How to install libmapserver-dbg on Debian 9 (Stretch)