How to install libmapnik3.0 on Debian 9 (Stretch)