How to install libmapcache1-dev on Debian 9 (Stretch)