How to install libmapbox-variant-dev on Debian 9 (Stretch)