How to install libmap-msgs-dev on Debian 9 (Stretch)