How to install libmamdanews0 on Debian 9 (Stretch)