How to install libmamda-doc on Debian 9 (Stretch)