How to install libmamda-dev on Debian 9 (Stretch)