How to install libmamda-book-java on Debian 9 (Stretch)