How to install libmaloc1 on Debian 9 (Stretch)