How to install libmagics++-metview-dev on Debian 9 (Stretch)