How to install libmagickwand-6-headers on Debian 9 (Stretch)