How to remove libmagickcore-6.q16-2 from Debian 9 (Stretch)