How to remove libmagickcore-6.q16-2-extra from Debian 9 (Stretch)