How to install libmagickcore-6-arch-config on Debian 9 (Stretch)