How to remove libmagick++-dev from Debian 9 (Stretch)