How to install libmagick++-6.q16-5v5 on Debian 9 (Stretch)