How to install libmagick++-6-headers on Debian 9 (Stretch)