How to install libmagic1 on Debian 9 (Stretch)