How to install libmagic-ocaml-dev on Debian 9 (Stretch)