How to install libmagic-ocaml on Debian 9 (Stretch)