How to install libmagic-dev on Debian 9 (Stretch)