How to install libmadlib-dbg on Debian 9 (Stretch)