How to install libmad0-dev on Debian 9 (Stretch)