How to install libmad-ocaml on Debian 9 (Stretch)