How to install libm4rie-dev on Debian 9 (Stretch)