How to remove libm4ri-dev from Debian 9 (Stretch)