How to install libm17n-0 on Debian 9 (Stretch)