How to install liblzma-dev on Debian 9 (Stretch)