How to install liblz4-1-dbg on Debian 9 (Stretch)