How to install liblz4-1 on Debian 9 (Stretch)