How to remove liblxqt0-dev from Debian 9 (Stretch)