How to install liblxqt0-dev on Debian 9 (Stretch)