How to install liblxqt0 on Debian 9 (Stretch)