How to install liblxqt-globalkeys0-dev on Debian 9 (Stretch)