How to remove liblwp-authen-wsse-perl from Debian 9 (Stretch)