How to install liblwjgl-java-jni on Debian 9 (Stretch)