How to install liblwipv6-dev on Debian 9 (Stretch)