How to install liblwipv6-2 on Debian 9 (Stretch)