How to remove liblvm2app2.2 from Debian 9 (Stretch)