How to remove liblvm2-dev from Debian 9 (Stretch)