How to install liblv2dynparamplugin1-0 on Debian 9 (Stretch)