How to install liblucene4.10-java on Debian 9 (Stretch)