How to remove liblucene2-java from Debian 9 (Stretch)