How to install liblucene-queryparser-perl on Debian 9 (Stretch)