How to remove liblucene++-doc from Debian 9 (Stretch)