How to install liblucene++-doc on Debian 9 (Stretch)