How to install liblua5.3-dev on Debian 9 (Stretch)