How to install liblua5.3-0-dbg on Debian 9 (Stretch)