How to install liblua5.3-0 on Debian 9 (Stretch)